Savvius Support Forums

Search found 9 matches

by yeni pramono
Wed Jan 18, 2012 6:16 pm
Forum: OmniPeek Support
Topic: Capture using Netflow Server with filter
Replies: 5
Views: 6215

RE: RE: Capture using Netflow Server with filter

Okay Mr. DJWP, thank you. Meanwhile i contact the support, i'll wait for other responses in this forum.

Sincerely,
Yenita Pramono
by yeni pramono
Tue Jan 17, 2012 6:08 pm
Forum: OmniPeek Support
Topic: Capture using Netflow Server with filter
Replies: 5
Views: 6215

RE: RE: RE: Capture using Netflow Server with filter

i'm sorry to forget to mention the version of NetFlow, we are using NetFlow version 5,

thanks before
by yeni pramono
Tue Jan 17, 2012 6:07 pm
Forum: OmniPeek Support
Topic: Capture using Netflow Server with filter
Replies: 5
Views: 6215

RE: RE: Capture using Netflow Server with filter

we are using :
- Windows Server 2003 R2 Enterprise,
- Intel(R) Xeon(R) CPU E5620 @ 2.40GHz
- Memory 7.98 GB
- OmniPeek Connect 6.61
- OmniEngine Enterprise 6.61

thank you before...

Yenita Pramono
by yeni pramono
Mon Jan 16, 2012 11:34 pm
Forum: OmniPeek Support
Topic: Capture using Netflow Server with filter
Replies: 5
Views: 6215

Capture using Netflow Server with filter

Dear all, kindly advise me.. I have problem with my OmniEngine while capture using Netflow Server with IP-based custom filter checked , when i click the start button then suddenly the OmniEngine Service is stopped without notification. So i restart the service and try to capture again using the same...
by yeni pramono
Wed Nov 30, 2011 8:00 pm
Forum: Compass
Topic: Compass Live installation failed
Replies: 3
Views: 6511

RE: RE: RE: Compass Live installation failed

Thank you for the advice,

Here i found my problem is, that IE 8 beta cause this trouble. I've replaced with non-beta version and the problem is now solved.

Sincerely,
Yunita
by yeni pramono
Tue Nov 29, 2011 12:07 am
Forum: OmniPeek Support
Topic: Omniengine suddenly closed
Replies: 7
Views: 7227

RE: RE: Omniengine suddenly closed

Thank you for the reply,

We are using Omni connect and Omni engine, and it happened when using the adapter.
The solution is that i reinstall the Omniengine and Omniconnect without installing the plugin...

Thank you for the helps.

regard,
Yunita
by yeni pramono
Mon Nov 28, 2011 11:47 pm
Forum: Compass
Topic: Compass Live installation failed
Replies: 3
Views: 6511

RE: Compass Live installation failed

I'm sorry, i forgot to mention the problem is.

When i try to install Compass live, it is always terminated with "Unhandled Exception" message, then the installation process is failed...

Thanks,

Yunita
by yeni pramono
Mon Nov 28, 2011 11:44 pm
Forum: Compass
Topic: Compass Live installation failed
Replies: 3
Views: 6511

Compass Live installation failed

Dear all, I have a problem when i'm trying to install Compass Live beta 4.2 in my Wildpacket Server. Here is the spesification of the server : OS : Windows Server 2003 R2 32 bit Omnipeek Connect Installed Omniengine Installed both are version 6.6.1 Kindly advise me what to do... Thanks before.. Rega...
by yeni pramono
Thu Nov 24, 2011 2:37 am
Forum: OmniPeek Support
Topic: Omniengine suddenly closed
Replies: 7
Views: 7227

Omniengine suddenly closed

Dear all, Kindly advise me, i have problem with my Omniengine, the application was suddenly closed when i run Netflow Capture using Netflow Server Adapter. These are the errors when i check the eventviewer : - Source : Application error, Event ID : 1000, Description : Faulting application omnipeek.e...

Go to advanced search