Page 1 of 1

Heartbleed

Posted: Thu Apr 10, 2014 9:40 am
by pjd9000
Hi,

By chance can you confirm what wildpackets products could be vulnerable to Heartbleed?

Thanks,

Re: Heartbleed

Posted: Fri Apr 11, 2014 8:11 am
by DJWP
This bug is in OpenSSL, which is used to encrypt Web data. OmniPeek does not contain this software.