OmniPeek Support

Enabling 802.11a channels

pascal
Posts: 1
Joined: Mon May 19, 2008 8:03 am

Enabling 802.11a channels

Postby pascal » Mon May 19, 2008 8:26 am

I'm running OmniPeek Ver.5.1 on an lenovo R60i notebook with an Intel PRO/Wireless 3945ABG wireless-adapter. Now, I don't find the activiation of the 802.11a channels in the capture options.
How can activate this channels?

Regards
Pascal

DJWP
Posts: 682
Joined: Tue Oct 30, 2007 11:42 am

Postby DJWP » Wed May 21, 2008 8:47 am

There is a possible solution for this for WildPackets maintenance customers. For information, please contact:

sales@wildpackets.com


Return to “OmniPeek Support”

Who is online

Users browsing this forum: No registered users and 1 guest